<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>PBA: WORST NIGHTMARE - Abante Tonite</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.abante-tonite.com/xmlrpc.php" />
    
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">
_atrk_opts = { atrk_acct:"KFEol1awEti2Y8", domain:"abante-tonite.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KFEol1awEti2Y8" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<!--Bing.com verification-->

<meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" />

<!--Bing.com verification-->

<!--Yandex verify-->

<Meta name = "yandex-verification" content = "3c47279895cf292c" />

<!---Yandex verify-->










<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<script rel="abtf">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</script><style type="text/css" rel="abtf" id="AbtfCSS">/* automatically added on theme switch */</style><meta property="og:image" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.abante-tonite.com/pba-worst-nightmare.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PBA: WORST NIGHTMARE - Abante Tonite" />
<meta property="og:description" content="Pinahaba pa ng Star ang bangungot ng Aces nang kumpletuhin ang 101-92 panalo sa dayo ng PBA Governors Cup sa Ynares Center sa Antipolo kagabi." />
<meta property="og:url" content="http://www.abante-tonite.com/pba-worst-nightmare.htm" />
<meta property="og:site_name" content="Abante Tonite" />
<meta property="article:publisher" content="https://www.facebook.com/abantetonite" />
<meta property="article:tag" content="Alaska aces" />
<meta property="article:tag" content="Paul Lee" />
<meta property="article:tag" content="pba" />
<meta property="article:tag" content="PBA Governor’s Cup" />
<meta property="article:tag" content="Star hotshots" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-07-29T00:02:47+08:00" />
<meta property="article:modified_time" content="2017-07-28T23:14:27+08:00" />
<meta property="og:updated_time" content="2017-07-28T23:14:27+08:00" />
<meta property="fb:app_id" content="1000026086760034" />
<meta property="og:image" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kinubra ng Hotshots ang pangalawang sunod na panalo sa gayunding dami ng laro sa season-ending conference sa likod ng 28 points, 11 rebounds ng bagong import na si Malcolm Hill." />
<meta name="twitter:title" content="PBA: WORST NIGHTMARE - Abante Tonite" />
<meta name="twitter:site" content="@abantetonite" />
<meta name="twitter:image" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002.jpg" />
<meta name="twitter:creator" content="@abantetonite" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.abante-tonite.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Feed" href="http://www.abante-tonite.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Comments Feed" href="http://www.abante-tonite.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; PBA: WORST NIGHTMARE Comments Feed" href="http://www.abante-tonite.com/pba-worst-nightmare.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abante-tonite.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/widget-manager-light/css/otw_sbm.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/awesome-weather/awesome-weather.css.gzip' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>


<link rel='stylesheet' id='popular-widget-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/popular-widget/_css/pop-widget.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js.gzip'></script>
<link rel='https://api.w.org/' href='http://www.abante-tonite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abante-tonite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dzfhfz7luaqem.cloudfront.net/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.abante-tonite.com/?p=55063' />
<link rel="alternate" type="application/json+oembed" href="http://www.abante-tonite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abante-tonite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured","sports","sports-stories"],"pageAttributes":["alaska-aces","paul-lee","pba","pba-governors-cup","star-hotshots"],"pagePostAuthor":"R C"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-585TVX');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css.gzip" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.abante-tonite.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.abante-tonite.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#fc2a00";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8025358934357672",
    enable_page_level_ads: true
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/T-D-LB-Sports', [728, 90], 'div-gpt-ad-1471179501900-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/T-D-LB-Sports-Below-Content', [[468, 60], [300, 250], [250, 250]], 'div-gpt-ad-1469982588870-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--Sulvo-->
<script data-cfasync="false" src="//surgeprice.com/display/ads/Efynws6RkiDs8We4B/ariel.js"></script>
<!--Sulvo-->


<!--Taboola-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monicapublishing-abantetonite/loader.js',
  'tb_loader_script');
</script>

<!--Taboola-->


<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55063 single-format-standard pba-worst-nightmare global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.1.1 vc_non_responsive td-boxed-layout ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-585TVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/abantetonite" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/abantetonite" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-21072"><a href="http://www.abante-tonite.com/">HOME</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3158"><a href="http://www.abante-tonite.com/top-news">TOP NEWS</a></li>
<li id="menu-item-3159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3159"><a href="http://www.abante-tonite.com/local-news">LOCAL NEWS</a></li>
<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160"><a href="http://www.abante-tonite.com/showbiz">SHOWBIZ</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3462"><a href="http://www.abante-tonite.com/special-feature">SPECIAL FEATURE</a></li>
<li id="menu-item-3161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3161"><a href="http://www.abante-tonite.com/editorial">EDITORIAL</a></li>
<li id="menu-item-3162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3162"><a href="http://www.abante-tonite.com/sports">SPORTS</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3163"><a href="http://www.abante-tonite.com/public-service">PUBLIC SERVICE</a></li>
<li id="menu-item-8208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8208"><a href="http://www.abante-tonite.com/leisure">LEISURE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.abante-tonite.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Manila, Philippines</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Saturday, July 29, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation-menu" class="top-header-menu"><li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-990"><a href="http://www.abante-tonite.com/about-us">About us</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187"><a href="http://www.abante-tonite.com/contact-us">Contact us</a></li>
<li id="menu-item-2737" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2737"><a href="http://www.abante.com.ph/careers">Careers</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/abantetonite" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/abantetonite" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.abante-tonite.com/">
            <img class="td-retina-data" data-retina="http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/logo-tonite-160-90-e1491134262448.png" src="http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-236x90.jpg" alt="Tonite InterActive Logo" title="Tonite InterActive Logo"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-21072"><a href="http://www.abante-tonite.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3158"><a href="http://www.abante-tonite.com/top-news">TOP NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3159"><a href="http://www.abante-tonite.com/local-news">LOCAL NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3160"><a href="http://www.abante-tonite.com/showbiz">SHOWBIZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3462"><a href="http://www.abante-tonite.com/special-feature">SPECIAL FEATURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3161"><a href="http://www.abante-tonite.com/editorial">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3162"><a href="http://www.abante-tonite.com/sports">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3163"><a href="http://www.abante-tonite.com/public-service">PUBLIC SERVICE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8208"><a href="http://www.abante-tonite.com/leisure">LEISURE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.abante-tonite.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.abante-tonite.com/">
            <img class="td-retina-data" data-retina="http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/logo-tonite-160-90-e1491134262448.png" src="http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-236x90.jpg" alt="Tonite InterActive Logo" title="Tonite InterActive Logo"/>
            <span class="td-visual-hidden">Abante Tonite</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div class="tonite-manual-ad-code-placement-header" id="tonite-1064661379"><!-- /14026268/T-D-LB-Sports -->
<div id='div-gpt-ad-1471179501900-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471179501900-0'); });
</script>
</div></div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.abante-tonite.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Sports" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.abante-tonite.com/sports">
                                  <span itemprop="name">Sports</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PBA: WORST NI...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-55063" class="post-55063 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sports category-sports-stories tag-alaska-aces tag-paul-lee tag-pba tag-pba-governors-cup tag-star-hotshots author-alias-ramil-cruz" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e604f2; color:#fff; border-color:#e604f2;" href="http://www.abante-tonite.com/sports">Sports</a></li><li class="entry-category"><a  style="background-color:#8327ad; color:#fff; border-color:#8327ad;" href="http://www.abante-tonite.com/sports/sports-stories">Sports Stories</a></li></ul>
            <header class="td-post-title">
            	                <h1 class="entry-title">PBA: WORST NIGHTMARE</h1>

                                    <p class="td-post-sub-title">Aces sadsad sa 11-game skid</p>
                

                <div class="td-module-meta-info">
                    By <a href="http://www.abante-tonite.com/author-alias/ramil-cruz" rel="tag">Ramil Cruz</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-29T00:02:47+00:00" >July 29, 2017 12:02:47 am</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PBA%3A+WORST+NIGHTMARE&url=http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm&via=abantetonite"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.abante-tonite.com/pba-worst-nightmare.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.abante-tonite.com/pba-worst-nightmare.htm&amp;media=https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002.jpg&description=PBA%3A+WORST+NIGHTMARE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PBA%3A+WORST+NIGHTMARE%20-%20http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>      

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  "><div align="center">
<div class="tonite-sulvo-lb-before-content" id="tonite-1926432484"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T-DTM-Responsive-All -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="5443436170"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div></div><br><p style="text-align: center;"><strong>Mga laro ngayon (Ynares Center, Antipolo)</strong><br />
<strong>3:00 p.m. &#8212; SMB vs. Blackwater</strong><br />
<strong>5:15 p.m. &#8212; Meralco vs. Rain or Shine</strong></p>
<p style="text-align: justify;">Pinahaba pa ng Star ang bangungot ng Aces nang kumpletuhin ang 101-92 panalo sa dayo ng PBA Governors Cup sa Ynares Center sa Antipolo kagabi.</p>
<p style="text-align: justify;">Kinubra ng Hotshots ang pangalawang sunod na panalo sa gayunding dami ng laro sa season-ending conference sa likod ng 28 points, 11 rebounds ng bagong import na si Malcolm Hill.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="tonite-manual-ad-placement-in-content" id="tonite-1031307212"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AT-LR-Entertainment-Showbiz-Sports -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="1142753164"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><p style="text-align: justify;">Umayuda ng 18 si Paul Lee, may 16 si Ian Sangalang at tig-seven kina Mark Barroca at PJ Simon sa Star.</p>
<p style="text-align: justify;">Nabaon sa 0-3 ang Aces, at humaba na ang ­franchise-worst losing skid sa 11 sapul pa noong Commissioner’s Cup.</p>
<p style="text-align: justify;">Sa first half ay bahagya pang nakaungos ang Alaska, lamang sa manipis na 29-27 pagkatapos ng first 12 minutes at 51-48 sa break. Pagdating ng third, nagising ang Hotshots at naagaw na ang manibela, 74-71, papasok ng fourth.</p>
<p style="text-align: justify;">Pinangunahan ng game-high 34 points ni Ladontae Henton ang Alaska.</p>
<p style="text-align: justify;">Sa first game, kumontak ng 21 points, 13 ­rebounds at 13 assists si Michael Craig para balikatin ang TNT KaTropa sa 106-96 panalo laban sa Kia. May panahog pang three blocks at one steal si Craig, may 18 markers at 10 boards si Troy Rosario sa TNT (1-0).</p>
<p style="text-align: justify;">Sadsad sa 0-3 ang Picanto.</p>
<br><!-- Quantcast Tag -->


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<!-- End Quantcast tag --><div class="td-a-rec td-a-rec-id-content_bottom  "><div>
<div class="tonite-manual-placement-after-content" id="tonite-2116339378"><div align="center">
<!-- /14026268/T-D-LB-Sports-Below-Content -->
<div id='div-gpt-ad-1469982588870-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469982588870-3'); });
</script>
</div>


</div>
</div>

<div>

</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PBA%3A+WORST+NIGHTMARE&url=http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm&via=abantetonite"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.abante-tonite.com/pba-worst-nightmare.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.abante-tonite.com/pba-worst-nightmare.htm&amp;media=https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002.jpg&description=PBA%3A+WORST+NIGHTMARE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PBA%3A+WORST+NIGHTMARE%20-%20http%3A%2F%2Fwww.abante-tonite.com%2Fpba-worst-nightmare.htm" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.abante-tonite.com/pba-worst-nightmare.htm&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.abante-tonite.com/pba-worst-nightmare.htm" data-text="PBA: WORST NIGHTMARE" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.abante-tonite.com/young-actress-nagmaganda-sa-kuwarto.htm">Young actress, nagmaganda sa kuwarto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.abante-tonite.com/maine-nagkapasa-pasa.htm">MAINE, NAGKAPASA-PASA</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.abante-tonite.com/author/rey_c">R C</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="R C"></span><meta itemprop="datePublished" content="2017-07-29T00:02:47+00:00"><meta itemprop="dateModified" content="2017-07-28T23:14:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.abante-tonite.com/pba-worst-nightmare.htm"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-236x90.jpg"></span><meta itemprop="name" content="Abante Tonite"></span><meta itemprop="headline " content="PBA: WORST NIGHTMARE"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="1333"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget popular-widget">
<h4 class="block-title"><span>SPORTS STORIES</span></h4>
<div class="pop-layout-v"><ul id="pop-widget-tabs-10" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-10 pop-inside"><ul id="pop-widget-viewed-10"><li><a href="http://www.abante-tonite.com/pba-worst-nightmare.htm" title="PBA: WORST NIGHTMARE" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pba-alaska-star-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">PBA: WORST NIGHTMARE</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/biado-sa-f4.htm" title="Biado sa F4" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/carlo-biado-billiard-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="Carlo Biado" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/carlo-biado-billiard-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/carlo-biado-billiard-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">Biado sa F4</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/weakness-ng-team-tukoy-ni-acaylar.htm" title="Weakness ng team tukoy ni Acaylar" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/sammy-acaylar-001-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="sammy-acaylar" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/sammy-acaylar-001-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/sammy-acaylar-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">Weakness ng team tukoy ni Acaylar</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/pvl-air-force-iiwas-sa-playoff.htm" title="PVL: Air Force iiwas sa playoff" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pvl-balipure-air-force-001-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="Pvl Balipure Air Force" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pvl-balipure-air-force-001-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/pvl-balipure-air-force-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">PVL: Air Force iiwas sa playoff</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/ncaa-pirates-pinigil-ni-gorio.htm" title="NCAA: PIRATES PINIGIL NI GORIO" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/ncaa-lpu-arellano-001-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="ncaa-lpu-arellano" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/ncaa-lpu-arellano-001-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/ncaa-lpu-arellano-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">NCAA: PIRATES PINIGIL NI GORIO</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/team-manila-sumakay-kay-padasas.htm" title="TEAM MANILA SUMAKAY KAY PADASAS" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/softball-team-manila-nicole-padasas-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/softball-team-manila-nicole-padasas-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/softball-team-manila-nicole-padasas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">TEAM MANILA SUMAKAY KAY PADASAS</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/pacio-balik-sa-macao.htm" title="Pacio balik sa Macao" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/one-Joshua-Pacio-001-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="one-Joshua-Pacio" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/one-Joshua-Pacio-001-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/one-Joshua-Pacio-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">Pacio balik sa Macao</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/five-game-streak-itataya-ng-kaya.htm" title="Five-game streak itataya ng Kaya" rel="bookmark"><img width="218" height="150" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/football-001-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/football-001-218x150.jpg 218w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/football-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">Five-game streak itataya ng Kaya</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside class="td_block_template_1 widget popular-widget">
<h4 class="block-title"><span>SPORTS COLUMNISTS</span></h4>
<div class="pop-layout-v"><ul id="pop-widget-tabs-11" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-11 pop-inside"><ul id="pop-widget-viewed-11"></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside class="td_block_template_1 widget tonite-widget"><div style="margin-right: 50px; margin-left: 50px; " id="tonite-886454003"><div class="td-visible-desktop">

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-navigation-menu-container"><ul id="menu-top-navigation-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-990"><a href="http://www.abante-tonite.com/about-us">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187"><a href="http://www.abante-tonite.com/contact-us">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2737"><a href="http://www.abante.com.ph/careers">Careers</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2016 MONICA PUBLISHING CORPORATION                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 597b7e1803902
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_8 .entry-title {
    font-size: 14px;
    line-height: 16px;
    margin-bottom: 2px;
    font-weight: 500;
}

.td-main-page-wrap {
    padding-top: 0px;
}

/*author alias space*/

.td-post-date {
    margin-right: 10px;
}




/* hide post author name */
.td-post-author-name {
    display:none;
}

/*block category title */

.block-title {
    font-family: Arial,sans-serif;
    font-size: 10px;
    font-weight: 500;
     border-color: #000000;
    
}
.block-title>span {
    
    background-color: #000000;
    
}
.td-post-sub-title {
    font-weight: bolder;
    color: #f4524d;
}

.td_block_inner{
    padding-top: 2px;
    background-color:#EFEFEF;
}
/** post title widget */
.widget li {
    line-height: 140%;
}

.entry-thumb {
    padding-top: 3px;
    padding-left: 3px;
}    


/*module 8*/
.td_module_8, .td_module_wrap {
    padding : 5px 10px 10px 10px;
    border-bottom: 1px solid #000;
}

</style>

<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper/js/tagdiv_theme.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-includes/js/comment-reply.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"55063","ajaxurl":"http:\/\/www.abante-tonite.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/popular-widget/_js/pop-widget.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"55063 http:\/\/www.abante-tonite.com\/?p=55063","disqusShortname":"tonite","disqusTitle":"PBA: WORST NIGHTMARE","disqusUrl":"http:\/\/www.abante-tonite.com\/pba-worst-nightmare.htm","options":{"manualSync":false},"postId":"55063"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tonite"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/disqus-comment-system/media/js/count.js.gzip'></script>
<div class="tonite-ambient-ad-posts" id="tonite-1186359364"><!--Ambient-->

<!--<div class="td-visible-desktop">-->

<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655634","1475656673"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650876","1414661227"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
<!--</div>    -->

<!--Ambient--></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manila, Philippines","api_location":"Manila","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[27,80.6],"today_humidity":100,"today_wind_speed":[3.1,1.9],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1501387200,"day_temp":[27,81],"day_name":"Sun","owm_day_index":2},{"timestamp":1501473600,"day_temp":[27,81],"day_name":"Mon","owm_day_index":3},{"timestamp":1501560000,"day_temp":[28,83],"day_name":"Tue","owm_day_index":4},{"timestamp":1501646400,"day_temp":[28,83],"day_name":"Wed","owm_day_index":5},{"timestamp":1501732800,"day_temp":[28,82],"day_name":"Thu","owm_day_index":6}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[55063]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper-child/style.css.gzip';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.abante-tonite.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--disqus-->
<script id="dsq-count-scr" src="//tonite.disqus.com/count.js" async></script>
<!--disqus-->

<!--Taboola-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--Taboola-->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3915/3960 objects using memcache
Content Delivery Network via Amazon Web Services: CloudFront: dzfhfz7luaqem.cloudfront.net
Database Caching 3/34 queries in 0.041 seconds using memcache

 Served from: _ @ 2017-07-29 02:10:32 by W3 Total Cache -->