<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Game sa wife sharing? - Abante Tonite</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.abante-tonite.com/xmlrpc.php" />
    
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">
_atrk_opts = { atrk_acct:"KFEol1awEti2Y8", domain:"abante-tonite.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KFEol1awEti2Y8" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<!--Bing.com verification-->

<meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" />

<!--Bing.com verification-->

<!--Yandex verify-->

<Meta name = "yandex-verification" content = "3c47279895cf292c" />

<!---Yandex verify-->










<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<script rel="abtf">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</script><style type="text/css" rel="abtf" id="AbtfCSS">
/*!
 * Above The Fold Optimization 2.7.10 // EMPTY
 */
</style>
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.abante-tonite.com/game-sa-wife-sharing.htm" />
<link rel="next" href="http://www.abante-tonite.com/game-sa-wife-sharing.htm/2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Game sa wife sharing? - Abante Tonite" />
<meta property="og:description" content="Ako po ay 36 y.o. ‘di nabiyayaan ng malaking pantusok. Normal lang po ba na sinasabi ko sa misi­s ko na dahil nga po sa liit ng ari ko, sinasabi ko sa kanya na kung gusto niya makatikim naman ng mala­king ari, ok lang sa’kin. ‘Yun po bang uupa kami para kung baga maranasan naman niya ang malaki." />
<meta property="og:url" content="http://www.abante-tonite.com/game-sa-wife-sharing.htm" />
<meta property="og:site_name" content="Abante Tonite" />
<meta property="article:publisher" content="https://www.facebook.com/abantetonite" />
<meta property="article:tag" content="BF" />
<meta property="article:tag" content="dra holmes" />
<meta property="article:tag" content="lalake" />
<meta property="article:tag" content="misis" />
<meta property="article:tag" content="Mon" />
<meta property="article:tag" content="wife" />
<meta property="article:section" content="Public Service" />
<meta property="article:published_time" content="2016-08-30T00:00:05+08:00" />
<meta property="article:modified_time" content="2016-08-30T20:19:15+08:00" />
<meta property="og:updated_time" content="2016-08-30T20:19:15+08:00" />
<meta property="fb:app_id" content="1000026086760034" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ako po ay 36 y.o. ‘di nabiyayaan ng malaking pantusok. Normal lang po ba na sinasabi ko sa misi­s ko na dahil nga po sa liit ng ari ko, sinasabi ko sa kanya na kung gusto niya makatikim naman ng mala­king ari, ok lang sa’kin. ‘Yun po bang uupa kami para kung baga maranasan naman niya ang malaki." />
<meta name="twitter:title" content="Game sa wife sharing? - Abante Tonite" />
<meta name="twitter:site" content="@abantetonite" />
<meta name="twitter:creator" content="@abantetonite" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.abante-tonite.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Feed" href="http://www.abante-tonite.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Comments Feed" href="http://www.abante-tonite.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Game sa wife sharing? Comments Feed" href="http://www.abante-tonite.com/game-sa-wife-sharing.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abante-tonite.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css'  href='http://www.abante-tonite.com/wp-content/plugins/widget-manager-light/css/otw_sbm.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.abante-tonite.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>

<link rel='stylesheet' id='wpmf-material-design-iconic-font.min-css'  href='http://www.abante-tonite.com/wp-content/plugins/wp-media-folder/assets/css/material-design-iconic-font.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmf-singleimage-popup-style-css'  href='http://www.abante-tonite.com/wp-content/plugins/wp-media-folder/assets/css/display-gallery/magnific-popup.css' type='text/css' media='all' />

<link rel='stylesheet' id='popular-widget-css'  href='http://www.abante-tonite.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.abante-tonite.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.abante-tonite.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.abante-tonite.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abante-tonite.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/wp-media-folder/assets/js/single_image_lightbox/single_image_lightbox.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script>
<link rel='https://api.w.org/' href='http://www.abante-tonite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abante-tonite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abante-tonite.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.abante-tonite.com/?p=8971' />
<link rel="alternate" type="application/json+oembed" href="http://www.abante-tonite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abante-tonite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["public-service"],"pageAttributes":["bf","dra-holmes","lalake","misis","mon","wife"],"pagePostAuthor":"C C"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-585TVX');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.abante-tonite.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.abante-tonite.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.abante-tonite.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.abante-tonite.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#fc2a00";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8025358934357672",
    enable_page_level_ads: true
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/T-D-LB-Public-Service', [728, 90], 'div-gpt-ad-1476184701154-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/T-D-LR-Public-Service-In-Content', [[300, 250], [336, 280], [160, 600], [300, 600]], 'div-gpt-ad-1476184701154-1').addService(googletag.pubads());
    googletag.defineSlot('/14026268/T-D-LB-Public-Service-Below-Content', [[300, 250], [250, 250], [468, 60]], 'div-gpt-ad-1476184701154-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--Sulvo-->
<script data-cfasync="false" src="//surgeprice.com/display/ads/Efynws6RkiDs8We4B/ariel.js"></script>
<!--Sulvo-->


<!--Taboola-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monicapublishing-abantetonite/loader.js',
  'tb_loader_script');
</script>

<!--Taboola-->


<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8971 single-format-standard game-sa-wife-sharing global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-4.12.1 vc_non_responsive td-boxed-layout ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-585TVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/abantetonite" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/abantetonite" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-21072"><a href="http://www.abante-tonite.com/">HOME</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3158"><a href="http://www.abante-tonite.com/top-news">TOP NEWS</a></li>
<li id="menu-item-3159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3159"><a href="http://www.abante-tonite.com/local-news">LOCAL NEWS</a></li>
<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160"><a href="http://www.abante-tonite.com/showbiz">SHOWBIZ</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3462"><a href="http://www.abante-tonite.com/special-feature">SPECIAL FEATURE</a></li>
<li id="menu-item-3161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3161"><a href="http://www.abante-tonite.com/editorial">EDITORIAL</a></li>
<li id="menu-item-3162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3162"><a href="http://www.abante-tonite.com/sports">SPORTS</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3163"><a href="http://www.abante-tonite.com/public-service">PUBLIC SERVICE</a></li>
<li id="menu-item-8208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8208"><a href="http://www.abante-tonite.com/leisure">LEISURE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.abante-tonite.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Manila, Philippines</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sunday, April 2, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation-menu" class="top-header-menu"><li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-990"><a href="http://www.abante-tonite.com/about-us.htm">About us</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187"><a href="http://www.abante-tonite.com/contact-us.htm">Contact us</a></li>
<li id="menu-item-2737" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2737"><a href="http://www.abante.com.ph/careers">Careers</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/abantetonite" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/abantetonite" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-21072"><a href="http://www.abante-tonite.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3158"><a href="http://www.abante-tonite.com/top-news">TOP NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3159"><a href="http://www.abante-tonite.com/local-news">LOCAL NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3160"><a href="http://www.abante-tonite.com/showbiz">SHOWBIZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3462"><a href="http://www.abante-tonite.com/special-feature">SPECIAL FEATURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3161"><a href="http://www.abante-tonite.com/editorial">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3162"><a href="http://www.abante-tonite.com/sports">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3163"><a href="http://www.abante-tonite.com/public-service">PUBLIC SERVICE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8208"><a href="http://www.abante-tonite.com/leisure">LEISURE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.abante-tonite.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div class="tonite-manual-ad-code-placement-header" data-id="8205" id="tonite-1344660581"><div align="center">
<!-- /14026268/T-D-LB-Public-Service -->
<div id='div-gpt-ad-1476184701154-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476184701154-0'); });
</script>
</div>
</div></div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.abante-tonite.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Public Service" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.abante-tonite.com/public-service">
                                  <span itemprop="name">Public Service</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Game sa wife ...</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-8971" class="post-8971 post type-post status-publish format-standard hentry category-public-service tag-bf tag-dra-holmes tag-lalake tag-misis tag-mon tag-wife author-alias-dra-margarita-holmes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#adadad; color:#fff; border-color:#adadad;" href="http://www.abante-tonite.com/public-service">Public Service</a></li></ul>
            <header class="td-post-title">
 		           
                <h1 class="entry-title">Game sa wife sharing?</h1>

                

                <div class="td-module-meta-info">

                    By <a href="http://www.abante-tonite.com/author-alias/dra-margarita-holmes" rel="tag">Dra. Margarita Holmes</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-30T00:00:05+00:00" >August 30, 2016 12:00:05 am</time></span>                    
                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8971">5519</span></div>                </div>

            </header>


        </div>

        
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Game+sa+wife+sharing%3F&url=http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm&via=abantetonite"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.abante-tonite.com/game-sa-wife-sharing.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.abante-tonite.com/game-sa-wife-sharing.htm&amp;media=&description=Game+sa+wife+sharing%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Game+sa+wife+sharing%3F%20-%20http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                
                </div>

            <br><p style="text-align: justify;"><strong>Dear Dra Holmes:</strong></p>
<p style="text-align: justify;">Nais ko po sana magpakunsulta sa inyo.</p>
<p style="text-align: justify;">Matagal na rin po ako nagbabasa sa dyaryong inyong sinusulatan.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="tonite-manual-ad-placement-in-content" data-id="8206" id="tonite-696008934"><!-- /14026268/T-D-LR-Public-Service-In-Content -->
<div id='div-gpt-ad-1476184701154-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476184701154-1'); });
</script>
</div></div></div><p style="text-align: justify;">Dr. ako po ay 36 y.o. na po. medyo ‘di nabiya­yaan ng malaking pantusok. Normal lang po ba na sinasabi ko sa misis ko na dahil nga po sa liit ng ari ko, sinasabi ko sa kanya na kung gusto niya makatikim naman ng malaking ari, ok lang sakin. ‘Yun po bang uupa kami para kung baga maranasan naman n’ya ang malaki.</p>
<p style="text-align: justify;">Natahimik lang po s’ya sabay sabi na bakit papamigay mo na ako?</p>
<p style="text-align: justify;">Kako sa kanya, mahal na mahal kita at lahat ng gusto mo hangga’t kaya ko ibigay, ibibigay ko sa iyo.</p>
<p style="text-align: justify;">Minsan naman po, gustong-gusto ko na, b4 kami mag-sex, pinakukwento ko sa kanya ang ginawa nila (sex) ng dating bf n’ya b4 nu’ng ‘di pa kami. After ng mga kuwento n’ya tungkol sa dating bf niya, habang nagse-sex kami ‘yun ang ini-imagine ko. mabilis ako labasan.</p>
<p style="text-align: justify;">Anu po ba tawag dun, dra? Normal pa po ba ‘yun? natatakot din po ako kung minsan baka anu isipin ni mi­sis sa’kin. mahal na mahal ko po s’ya walang duda po ‘yun.</p>
<p style="text-align: justify;">Dra, my time rin po na gusto ko ang sinasabi nilang wife sharing. pls. advice po dra. Anu ano po bang meron ako? May abnormal po ba sa pag-iisip ko? Salamat po sa magiging advice n’yo Dr. margie&#8230; God bless po.</p>
<p style="text-align: justify;">&#8212;<strong> Mon</strong></p>
<p style="text-align: justify;"><strong>Dear Mon:</strong></p>
<p style="text-align: justify;">Maraming salamat sa sulat mo. Tila mayroon kang tatlong tanong sa akin, lahat tungkol sa pagi­ging normal:</p>
<p style="text-align: justify;">1. Sinasabi ko sa misis ko na, kung gusto n’ya makatikim naman ng malaking ari, ok lang sa’kin.</p>
<p style="text-align: justify;">2. Gustong-gusto ko na, b4 kami mag-sex, pinaku­kwento ko sa kanya ang ginawa nila (sex) ng dating bf.</p>
<p style="text-align: justify;">3. Gusto ko ang sinasabi nilang wife sharing.</p>
<p style="text-align: justify;">At nahahalata mo rin ba, Mon, ano pa ang magkakapareho ng tatlong mga tanong mo maliban sa kung normal sila o hindi?</p>
<p style="text-align: justify;">Lahat sila ay tungkol sa pagraranas ng misis mo ng ibang lalake. Lahat rin sila ay tungkol sa iyong pagiging bahagi ng pagsisiping ng asawa mo sa ibang lalake. T<strong>O BE CONTINUED&#8230;</strong></p>
<p style="text-align: center;">***</p>
<p style="text-align: justify;">Si <strong>Dra. Holmes</strong> ay nagsusulat sa <strong>Abante</strong> tuwing Lunes, Miyerkules at Biyernes, at sa <strong>Abante TONITE</strong> tuwing Martes at Huwebes. Sulatan siya sa kanyang website www.margaritaholmes.com. I-LIKE mo rin siya Facebook: http://www.facebook.com/drmargieholmes o sundan sa Twitter: http://twitter.com/drmargieholmes</p>
<br><!-- Quantcast Tag -->


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<!-- End Quantcast tag --><div class="td-a-rec td-a-rec-id-content_bottom  "><div>
<div class="tonite-manual-placement-after-content" data-id="8207" id="tonite-591436177"><div align="center">
<!-- /14026268/T-D-LB-Public-Service-Below-Content -->
<div id='div-gpt-ad-1476184701154-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476184701154-2'); });
</script>
</div>
</div></div>
</div>

<div>

</div></div>        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://www.abante-tonite.com/game-sa-wife-sharing.htm/2"><div>2</div></a> <a href="http://www.abante-tonite.com/game-sa-wife-sharing.htm/3"><div>3</div></a><a href="http://www.abante-tonite.com/game-sa-wife-sharing.htm/2"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Game+sa+wife+sharing%3F&url=http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm&via=abantetonite"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.abante-tonite.com/game-sa-wife-sharing.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.abante-tonite.com/game-sa-wife-sharing.htm&amp;media=&description=Game+sa+wife+sharing%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Game+sa+wife+sharing%3F%20-%20http%3A%2F%2Fwww.abante-tonite.com%2Fgame-sa-wife-sharing.htm" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.abante-tonite.com/game-sa-wife-sharing.htm&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.abante-tonite.com/game-sa-wife-sharing.htm" data-text="Game sa wife sharing?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.abante-tonite.com/tulak-todas-sa-bulacan-drug-bust.htm">Tulak todas sa Bulacan drug-bust</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.abante-tonite.com/parak-sumuko-sa-oplan-tokhang.htm">Parak sumuko sa Oplan  Tokhang</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.abante-tonite.com/author/chito_c">C C</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="C C"></span><meta itemprop="datePublished" content="2016-08-30T00:00:05+00:00"><meta itemprop="dateModified" content="2016-08-30T20:19:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.abante-tonite.com/game-sa-wife-sharing.htm"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Abante Tonite"></span><meta itemprop="headline " content="Game sa wife sharing?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.abante-tonite.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-21747">
        <div id="dsq-comment-header-21747" class="dsq-comment-header">
            <cite id="dsq-cite-21747">
                <span id="dsq-author-user-21747">TsuFacundo_TsuPotacio_TsuPutin</span>
            </cite>
        </div>
        <div id="dsq-comment-body-21747" class="dsq-comment-body">
            <div id="dsq-comment-message-21747" class="dsq-comment-message"><p>mon kung kartada 8 pataas ang misis mo pede akong maging subcon.<br />
mon bigay mo contact details ng misis mo at kontakin ko sya at magkontatkan kami.<br />
mon wag kang style pato na one minit finit, kahit dyutay si manoy basta naman ga sawa ang dila ayos na at kung sumisisid ka sa perlas ni misis ay said ang katas ng perlas.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1805">
        <div id="dsq-comment-header-1805" class="dsq-comment-header">
            <cite id="dsq-cite-1805">
                <span id="dsq-author-user-1805">Abdul jakul</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1805" class="dsq-comment-body">
            <div id="dsq-comment-message-1805" class="dsq-comment-message"><p>TALAGANG ABNORMAL KA GAGO..SUWERTE MO NA MAY ASAWA KA NA MAAYOS..TAPOS GUSTO MONG GAWING PUTA PARA MASIYAHAN KA LANG&#8230;SANA HINDI KANA NAG ASAWA ,MGA BAYARAN NA BABAE NALANG ANG GINAGAMIT MO&#8230;..</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-1526">
        <div id="dsq-comment-header-1526" class="dsq-comment-header">
            <cite id="dsq-cite-1526">
                <span id="dsq-author-user-1526">BERTONG BAKA</span>
            </cite>
        </div>
        <div id="dsq-comment-body-1526" class="dsq-comment-body">
            <div id="dsq-comment-message-1526" class="dsq-comment-message"><p>MON&#8230;<br />
pareho tayo hindi den ako nabiyayaan ng LAKI..<br />
pero kung ipapadama mo sa ASAWA mo na MAHAL mo sya at mahal ka den nya maiintindihan nya yun.<br />
AT tsaka may mga PARAAN para mapasaya mo sya kahit maliit nyan..<br />
PAGUSAPAN nyo kukng ano ang mmga bagay na gusto nya na gawin mo sa kanya..<br />
mabasa ka ng mga artikuklo at hanapan ng paraan..<br />
AT laging pagusapan..  itanong kung ano ang gusto nya. habang nagi-explore ka..</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget popular-widget">
<h4 class="block-title"><span>PUBLIC SERVICE</span></h4>
<div class="pop-layout-v"><ul id="pop-widget-tabs-13" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-13 pop-inside"><ul id="pop-widget-viewed-13"><li><a href="http://www.abante-tonite.com/kidnapping.htm" title="Kidnapping" rel="bookmark"><img width="218" height="150" src="http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/OFW-box-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="usapang ofw-box chingbee" srcset="http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/OFW-box-218x150.jpg 218w, http://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/OFW-box-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">Kidnapping</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside class="td_block_template_1 widget tonite-widget"><div style="margin-right: 50px; margin-left: 50px; " data-id="22142" id="tonite-274818204"><div class="td-visible-desktop">

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-navigation-menu-container"><ul id="menu-top-navigation-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-990"><a href="http://www.abante-tonite.com/about-us.htm">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187"><a href="http://www.abante-tonite.com/contact-us.htm">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2737"><a href="http://www.abante.com.ph/careers">Careers</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2016 MONICA PUBLISHING CORPORATION                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://felestore.com" target="_blank" title="felestore">felestore</a></li><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58e0e5d4981c6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_8 .entry-title {
    font-size: 14px;
    line-height: 16px;
    margin-bottom: 2px;
    font-weight: 500;
}

.td-main-page-wrap {
    padding-top: 0px;
}

/*author alias space*/

.td-post-date {
    margin-right: 10px;
}




/* hide post author name */
.td-post-author-name {
    display:none;
}

/*block category title */

.block-title {
    font-family: Arial,sans-serif;
    font-size: 10px;
    font-weight: 500;
     border-color: #000000;
    
}
.block-title>span {
    
    background-color: #000000;
    
}
.td-post-sub-title {
    font-weight: bolder;
    color: #f4524d;
}

.td_block_inner{
    padding-top: 2px;
    background-color:#EFEFEF;
}
/** post title widget */
.widget li {
    line-height: 140%;
}

.entry-thumb {
    padding-top: 3px;
    padding-left: 3px;
}    


/*module 8*/
.td_module_8, .td_module_wrap {
    padding : 5px 10px 10px 10px;
    border-bottom: 1px solid #000;
}

</style>

<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/wp-media-folder/assets/js/display-gallery/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"8971","ajaxurl":"http:\/\/www.abante-tonite.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"8971 http:\/\/www.abante-tonite.com\/game-sa-wife-sharing","disqusShortname":"tonite","disqusTitle":"Game sa wife sharing?","disqusUrl":"http:\/\/www.abante-tonite.com\/game-sa-wife-sharing.htm","options":{"manualSync":false},"postId":"8971"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tonite"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abante-tonite.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
<div class="tonite-ambient-ad-posts" data-id="23910" id="tonite-1446972759"><!--Ambient-->

<!--<div class="td-visible-desktop">-->

<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655634","1475656673"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650876","1414661227"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
<!--</div>    -->

<!--Ambient--></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manila, Philippines","api_location":"Manila","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[29,84.2],"today_humidity":62,"today_wind_speed":[4.1,2.5],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1491188400,"day_temp":[27,81],"day_name":"Mon","owm_day_index":1},{"timestamp":1491274800,"day_temp":[28,83],"day_name":"Tue","owm_day_index":2},{"timestamp":1491361200,"day_temp":[30,86],"day_name":"Wed","owm_day_index":3},{"timestamp":1491447600,"day_temp":[31,87],"day_name":"Thu","owm_day_index":4},{"timestamp":1491534000,"day_temp":[31,88],"day_name":"Fri","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[8971]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.abante-tonite.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.abante-tonite.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--disqus-->
<script id="dsq-count-scr" src="//tonite.disqus.com/count.js" async></script>
<!--disqus-->

<!--Taboola-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--Taboola-->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Page cache debug info:
Engine:             disk
Cache key:          7d61cfa089016f954b62b2e9a1cb2b29
Creation Time:      1491133908.000s
Header info:
X-Powered-By:        PHP/5.6.30
Content-Type:        text/html; charset=UTF-8
Link:                <http://www.abante-tonite.com/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.abante-tonite.com/?p=8971>; rel=shortlink
Content Delivery Network via N/A

 Served from: abante-tonite.com @ 2017-04-02 19:51:48 by W3 Total Cache -->