<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Drug addict, kabataan nagkalat sa Bulacan - Abante Tonite</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.abante-tonite.com/xmlrpc.php" />
    
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->
<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">
_atrk_opts = { atrk_acct:"KFEol1awEti2Y8", domain:"abante-tonite.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KFEol1awEti2Y8" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  

<!--Bing.com verification-->

<meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" />

<!--Bing.com verification-->

<!--Yandex verify-->

<Meta name = "yandex-verification" content = "3c47279895cf292c" />

<!---Yandex verify-->










<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->

<meta name="mobile-web-app-capable" content="yes"><script data-ref="https://goo.gl/C1gw96" data-abtf='[-1,-1,-1,-1,-1,-1,-1,[[&quot;Open Sans:400,300:latin&quot;,&quot;Open Sans:300italic,400italic,600italic,400,600,700:latin&quot;,&quot;Roboto:500,400italic,700,900,500italic,400,300:latin&quot;,&quot;Abril Fatface:regular:latin&quot;,&quot;Open Sans:300italic,400,400italic,600,600italic,700:latin&quot;,&quot;Roboto:300,400,400italic,500,500italic,700,900:latin&quot;],false]]'>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</script><style type="text/css" id="AbtfCSS" data-abtf>/* automatically added on theme switch */</style><meta property="og:image" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drug addict, kabataan nagkalat sa Bulacan - Abante Tonite" />
<meta property="og:description" content="Dapat nang ibalik sa Philippine National Police (PNP) ang operasyon laban sa iligal na droga makaraang makumpirmang nanunumbalik na ang drug problem sa Bulacan at walang nadadakip na sangkot sa droga sa nakalipas na isang linggo." />
<meta property="og:url" content="http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm" />
<meta property="og:site_name" content="Abante Tonite" />
<meta property="article:publisher" content="https://www.facebook.com/abantetonite" />
<meta property="article:tag" content="Bulacan" />
<meta property="article:tag" content="Bulacan Police Provincial Office(BPPO)-Malolos City" />
<meta property="article:tag" content="Philippine Drug Enforcement Agency(PDEA)" />
<meta property="article:tag" content="Philippine National Police(PNP)" />
<meta property="article:tag" content="Rodrigo Duterte" />
<meta property="article:section" content="Latest" />
<meta property="article:published_time" content="2017-10-19T13:50:27+08:00" />
<meta property="fb:app_id" content="1000026086760034" />
<meta property="og:image" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg" />
<meta property="og:image:secure_url" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dapat nang ibalik sa Philippine National Police (PNP) ang operasyon laban sa iligal na droga makaraang makumpirmang nanunumbalik na ang drug problem sa Bulacan at walang nadadakip na sangkot sa droga sa nakalipas na isang linggo.
" />
<meta name="twitter:title" content="Drug addict, kabataan nagkalat sa Bulacan - Abante Tonite" />
<meta name="twitter:site" content="@abantetonite" />
<meta name="twitter:image" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg" />
<meta name="twitter:creator" content="@abantetonite" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.abante-tonite.com\/","name":"Abante Tonite","alternateName":"Abante Tonite InterActive","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.abante-tonite.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.abante-tonite.com\/drug-addict-kabataan-nagkalat-sa-bulacan.htm","sameAs":["https:\/\/www.facebook.com\/abantetonite","https:\/\/twitter.com\/abantetonite"],"@id":"#organization","name":"Monica Publishing Corporation","logo":"http:\/\/abante-tonite.com\/new\/wp-content\/uploads\/logo-tonite-160-90.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.abante-tonite.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Feed" href="http://www.abante-tonite.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Comments Feed" href="http://www.abante-tonite.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante Tonite &raquo; Drug addict, kabataan nagkalat sa Bulacan Comments Feed" href="http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abante-tonite.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/widget-manager-light/css/otw_sbm.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/awesome-weather/awesome-weather.css.gzip' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>


<link rel='stylesheet' id='popular-widget-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/popular-widget/_css/pop-widget.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-outbound-click-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js.gzip'></script>
<link rel='https://api.w.org/' href='http://www.abante-tonite.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abante-tonite.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dzfhfz7luaqem.cloudfront.net/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.abante-tonite.com/?p=66605' />
<link rel="alternate" type="application/json+oembed" href="http://www.abante-tonite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abante-tonite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["latest","local-news"],"pageAttributes":["bulacan","bulacan-police-provincial-officebppo-malolos-city","philippine-drug-enforcement-agencypdea","philippine-national-policepnp","rodrigo-duterte"],"pagePostAuthor":"Angela Gaborne"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-585TVX');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css.gzip" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.abante-tonite.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.abante-tonite.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#fc2a00";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8025358934357672",
    enable_page_level_ads: true
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/T-D-LB-News', [728, 90], 'div-gpt-ad-1471171361838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->
<!--Sulvo-->
<script data-cfasync="false" src="//surgeprice.com/display/ads/Efynws6RkiDs8We4B/ariel.js"></script>
<!--Sulvo-->


<!--Taboola-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monicapublishing-abantetonite/loader.js',
  'tb_loader_script');
</script>

<!--Taboola-->


<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-66605 single-format-standard drug-addict-kabataan-nagkalat-sa-bulacan global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_non_responsive td-boxed-layout ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-585TVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/abantetonite" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/abantetonite" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-21072"><a href="http://www.abante-tonite.com/">HOME</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3158"><a href="http://www.abante-tonite.com/top-news">TOP NEWS</a></li>
<li id="menu-item-3159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3159"><a href="http://www.abante-tonite.com/local-news">LOCAL NEWS</a></li>
<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160"><a href="http://www.abante-tonite.com/showbiz">SHOWBIZ</a></li>
<li id="menu-item-3161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3161"><a href="http://www.abante-tonite.com/editorial">EDITORIAL</a></li>
<li id="menu-item-3162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3162"><a href="http://www.abante-tonite.com/sports">SPORTS</a></li>
<li id="menu-item-63475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63475"><a href="http://www.abante-tonite.com/lifestyle">LIFESTYLE</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3163"><a href="http://www.abante-tonite.com/public-service">PUBLIC SERVICE</a></li>
<li id="menu-item-8208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8208"><a href="http://www.abante-tonite.com/leisure">LEISURE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.abante-tonite.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Manila, Philippines</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Thursday, October 19, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-navigation-menu" class="top-header-menu"><li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-990"><a href="http://www.abante-tonite.com/about-us">About us</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187"><a href="http://www.abante-tonite.com/contact-us">Contact us</a></li>
<li id="menu-item-2737" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2737"><a href="http://www.abante.com.ph/careers">Careers</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/abantetonite" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/abantetonite" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.abante-tonite.com/">
            <img class="td-retina-data" data-retina="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-logo.jpg" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-logo.jpg" alt="Tonite InterActive Logo" title="Tonite InterActive Logo"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-21072"><a href="http://www.abante-tonite.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3158"><a href="http://www.abante-tonite.com/top-news">TOP NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3159"><a href="http://www.abante-tonite.com/local-news">LOCAL NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3160"><a href="http://www.abante-tonite.com/showbiz">SHOWBIZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3161"><a href="http://www.abante-tonite.com/editorial">EDITORIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3162"><a href="http://www.abante-tonite.com/sports">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63475"><a href="http://www.abante-tonite.com/lifestyle">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3163"><a href="http://www.abante-tonite.com/public-service">PUBLIC SERVICE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8208"><a href="http://www.abante-tonite.com/leisure">LEISURE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.abante-tonite.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.abante-tonite.com/">
            <img class="td-retina-data" data-retina="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-logo.jpg" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-logo.jpg" alt="Tonite InterActive Logo" title="Tonite InterActive Logo"/>
            <span class="td-visual-hidden">Abante Tonite</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div class="tonite-manual-ad-code-placement-header" id="tonite-582478555"><div align="center">
<!-- /14026268/T-D-LB-News -->
<div id='div-gpt-ad-1471171361838-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471171361838-0'); });
</script>
</div>
</div></div>
</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.abante-tonite.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Latest" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.abante-tonite.com/latest">
                                  <span itemprop="name">Latest</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Drug addict, ...</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-66605" class="post-66605 post type-post status-publish format-standard has-post-thumbnail hentry category-latest category-local-news tag-bulacan tag-bulacan-police-provincial-officebppo-malolos-city tag-philippine-drug-enforcement-agencypdea tag-philippine-national-policepnp tag-rodrigo-duterte author-alias-jun-borlongan" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.abante-tonite.com/latest">Latest</a></li><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="http://www.abante-tonite.com/local-news">Local News</a></li></ul>
            <header class="td-post-title">
 		           
                <h1 class="entry-title">Drug addict, kabataan nagkalat sa Bulacan</h1>

                

                <div class="td-module-meta-info">

                    By <a href="http://www.abante-tonite.com/author-alias/jun-borlongan" rel="tag">Jun Borlongan</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T13:50:27+00:00" >October 19, 2017 1:50:27 pm</time></span>                    
                                                        </div>

            </header>


        </div>

        
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drug+addict%2C+kabataan+nagkalat+sa+Bulacan&url=http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm&via=abantetonite"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm&amp;media=https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg&description=Drug+addict%2C+kabataan+nagkalat+sa+Bulacan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drug+addict%2C+kabataan+nagkalat+sa+Bulacan%20-%20http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg" data-caption=""><img width="336" height="242" class="entry-thumb td-modal-image" src="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan-336x242.jpg" srcset="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan-336x242.jpg 336w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan-100x72.jpg 100w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan-582x420.jpg 582w, https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg 600w" sizes="(max-width: 336px) 100vw, 336px" alt="" title="Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan"/></a></div>
                </div>

            <br><p>Dapat nang ibalik sa Philippine National Police (PNP) ang operasyon laban sa iligal na droga makaraang makumpirmang nanunumbalik na ang drug problem sa Bulacan at walang nadadakip na sangkot sa droga sa nakalipas na isang linggo.</p>
<p>Base sa report ng Bulacan Police Provincial Office(BPPO)-Malolos City, huling may naitalang nadakip sa iligal na droga ang pulisya noong Oktubre 8 at mula noon hanggang ngayon ay walang naireport na nasakote at napatay na pusher dahil nasa kontrol na ito ng Philippine Drug Enforcement Agency(PDEA).</p>
<p>Kumpirmadong mula nang palakasin ng Bulacan police ang drug war ay mayroong itong monthly average na 36 na napapatay na tulak at 165 pusher at users na nasasakote sa lehitimong anti-illegal drug operation kaya maituturing na ligtas nang maglakad sa mga lansangan sa probinsya simula ng paigtingin ang drug campaign.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div class="tonite-manual-ad-placement-in-content" id="tonite-188410874"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AT-LR-News-Opinion-Public-Service -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="7692988525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><p>Bunga nito,malaki ang posibilidad na muling ibalik ni Pangulong Rodrigo Duterte ang operasyon laban sa droga sa kapulisan at maaaring maging malaking halimbawa ang Bulacan na nangunguna sa buong bansa sa drug war ngunit bigla lumamya ang kampanya dahil sa kakulangan ng PDEA operatives na ituloy ang pagsugpo sa droga.</p>
<p>Halos 92 porsiyentong nalutas na ang drug problem sa 569 barangay mula sa 3 lungsod at 21 munisipalidad sa Bulacan at target itong maging drug-free province sa kalagitnaan ng taong 2018 ngunit dahil sa pagkawala ng kontrol ng kapulisan sa suliranin sa droga,posibleng lulmobo uli ang seryosong problemang ito sa susunod na mga araw.</p>
<br><!-- Quantcast Tag -->


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<!-- End Quantcast tag --><div class="td-a-rec td-a-rec-id-content_bottom  "><div>
<div class="tonite-manual-placement-after-content" id="tonite-1815143209"><div class="td-visible-phone">
<div align="center">
<div {height: 100%;}>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AT-MR-All -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="9544298173"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>
</div>

<div class="td-visible-desktop">
<div align="center">
<div {height: 100%;}>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7264556524118405";
google_ad_width = 580;
google_ad_height = 400;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</div>
</div>
</div>




<div class="td-visible-tablet-landscape">
<div align="center">
<div {height: 100%;}>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AT-LR-News-Opinion-Public-Service -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="7692988525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>
</div>

<div class="td-visible-tablet-portrait">
<div align="center">
<div {height: 100%;}>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AT-LR-News-Opinion-Public-Service -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="7692988525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>
</div></div>
</div>

<div>

</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drug+addict%2C+kabataan+nagkalat+sa+Bulacan&url=http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm&via=abantetonite"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm&amp;media=https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg&description=Drug+addict%2C+kabataan+nagkalat+sa+Bulacan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drug+addict%2C+kabataan+nagkalat+sa+Bulacan%20-%20http%3A%2F%2Fwww.abante-tonite.com%2Fdrug-addict-kabataan-nagkalat-sa-bulacan.htm" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm" data-text="Drug addict, kabataan nagkalat sa Bulacan" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.abante-tonite.com/150-motorcycle-485-bullet-proof-vest-sa-pulis-kyusi.htm">150 motorcycle, 485 bullet proof vest sa pulis-Kyusi</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.abante-tonite.com/author/angela_g">Angela Gaborne</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Angela Gaborne"></span><meta itemprop="datePublished" content="2017-10-19T13:50:27+00:00"><meta itemprop="dateModified" content="2017-10-19T13:50:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/tonite-logo.jpg"></span><meta itemprop="name" content="Abante Tonite"></span><meta itemprop="headline " content="Drug addict, kabataan nagkalat sa Bulacan"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dzfhfz7luaqem.cloudfront.net/wp-content/uploads/Abante-Tonite-Drug-addict-kabataan-nagkalat-sa-Bulacan.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="433"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget popular-widget">
<h4 class="block-title"><span>Latest News</span></h4>
<div class="pop-layout-v"><ul id="pop-widget-tabs-16" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#recent" rel="nofollow"></a></li></ul><div class="pop-inside-16 pop-inside"><ul id="pop-widget-recent-16"><li><a href="http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm" title="Drug addict, kabataan nagkalat sa Bulacan" rel="bookmark"><span class="pop-text"><span class="pop-title">Drug addict, kabataan nagkalat sa Bulacan</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/150-motorcycle-485-bullet-proof-vest-sa-pulis-kyusi.htm" title="150 motorcycle, 485 bullet proof vest sa pulis-Kyusi" rel="bookmark"><span class="pop-text"><span class="pop-title">150 motorcycle, 485 bullet proof vest sa pulis-Kyusi</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/rehab-marawi-puwede-na.htm" title="Rehab Marawi puwede na" rel="bookmark"><span class="pop-text"><span class="pop-title">Rehab Marawi puwede na</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside class="td_block_template_1 widget popular-widget">
<h4 class="block-title"><span>LOCAL NEWS</span></h4>
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-viewed-3"><li><a href="http://www.abante-tonite.com/baron-balik-selda-sa-pagyosi-sa-eroplano.htm" title="Baron balik-selda sa pagyosi sa eroplano" rel="bookmark"><span class="pop-text"><span class="pop-title">Baron balik-selda sa pagyosi sa eroplano</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/nagwalang-casino-players-ng-okada-inareglo.htm" title="Nagwalang casino players ng Okada inareglo" rel="bookmark"><span class="pop-text"><span class="pop-title">Nagwalang casino players ng Okada inareglo</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/naghamon-ng-suntukan-lolo-tigok-sa-mura.htm" title="Naghamon ng suntukan, lolo tigok sa mura" rel="bookmark"><span class="pop-text"><span class="pop-title">Naghamon ng suntukan, lolo tigok sa mura</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/bagong-laya-kalaboso-ulit-sa-droga.htm" title="Bagong laya kalaboso ulit sa droga" rel="bookmark"><span class="pop-text"><span class="pop-title">Bagong laya kalaboso ulit sa droga</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/sanggol-sa-backpack-umalingasaw-sa-basurahan.htm" title="Sanggol sa backpack umalingasaw sa basurahan" rel="bookmark"><span class="pop-text"><span class="pop-title">Sanggol sa backpack umalingasaw sa basurahan</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/drug-addict-kabataan-nagkalat-sa-bulacan.htm" title="Drug addict, kabataan nagkalat sa Bulacan" rel="bookmark"><span class="pop-text"><span class="pop-title">Drug addict, kabataan nagkalat sa Bulacan</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/miriam-college-nag-panic-sa-bomba.htm" title="Miriam College nag-panic sa bomba" rel="bookmark"><span class="pop-text"><span class="pop-title">Miriam College nag-panic sa bomba</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante-tonite.com/150-motorcycle-485-bullet-proof-vest-sa-pulis-kyusi.htm" title="150 motorcycle, 485 bullet proof vest sa pulis-Kyusi" rel="bookmark"><span class="pop-text"><span class="pop-title">150 motorcycle, 485 bullet proof vest sa pulis-Kyusi</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside class="td_block_template_1 widget tonite-widget"><div style="margin-right: 50px; margin-left: 50px; " id="tonite-576501897"><div class="td-visible-desktop">

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-navigation-menu-container"><ul id="menu-top-navigation-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-990"><a href="http://www.abante-tonite.com/about-us">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187"><a href="http://www.abante-tonite.com/contact-us">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2737"><a href="http://www.abante.com.ph/careers">Careers</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright © 2016 MONICA PUBLISHING CORPORATION                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59e870aed441e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_8 .entry-title {
    font-size: 14px;
    line-height: 16px;
    margin-bottom: 2px;
    font-weight: 500;
}

.td-main-page-wrap {
    padding-top: 0px;
}

/*author alias space*/

.td-post-date {
    margin-right: 10px;
}




/* hide post author name */
.td-post-author-name {
    display:none;
}

/*block category title */

.block-title {
    font-family: Arial,sans-serif;
    font-size: 10px;
    font-weight: 500;
     border-color: #000000;
    
}
.block-title>span {
    
    background-color: #000000;
    
}
.td-post-sub-title {
    font-weight: bolder;
    color: #f4524d;
}

.td_block_inner{
    padding-top: 2px;
    background-color:#EFEFEF;
}
/** post title widget */
.widget li {
    line-height: 140%;
}

.entry-thumb {
    padding-top: 3px;
    padding-left: 3px;
}    


/*module 8*/
.td_module_8, .td_module_wrap {
    padding : 5px 10px 10px 10px;
    border-bottom: 1px solid #000;
}

</style>

<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper/js/tagdiv_theme.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-includes/js/comment-reply.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"66605","ajaxurl":"http:\/\/www.abante-tonite.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/popular-widget/_js/pop-widget.js.gzip'></script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"66605 http:\/\/www.abante-tonite.com\/?p=66605","disqusShortname":"tonite","disqusTitle":"Drug addict, kabataan nagkalat sa Bulacan","disqusUrl":"http:\/\/www.abante-tonite.com\/drug-addict-kabataan-nagkalat-sa-bulacan.htm","options":{"manualSync":false},"postId":"66605"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tonite"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dzfhfz7luaqem.cloudfront.net/wp-content/plugins/disqus-comment-system/media/js/count.js.gzip'></script>
<div class="tonite-ambient-ad-posts" id="tonite-695345076"><!--Ambient-->

<!--<div class="td-visible-desktop">-->

<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
}else{
        //ambient pc code
  document.write('<div id="InPage_1497401074"> </div> <scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1414649606","InPage","1497401074","InPage_1497401074","Masthead_970_250"]);</scr'+'ipt><scr'+'ipt src="https://ambient.cachefly.net/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>

<!--</div>    -->

<!--Ambient--></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manila, Philippines","api_location":"Manila","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[30,86],"today_humidity":79,"today_wind_speed":[2.1,1.3],"today_min":[30,86],"today_max":[30,86],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1508382000,"day_temp":[29,84],"day_name":"Thu","owm_day_index":1},{"timestamp":1508468400,"day_temp":[29,85],"day_name":"Fri","owm_day_index":2},{"timestamp":1508554800,"day_temp":[29,85],"day_name":"Sat","owm_day_index":3},{"timestamp":1508641200,"day_temp":[26,80],"day_name":"Sun","owm_day_index":4},{"timestamp":1508727600,"day_temp":[26,79],"day_name":"Mon","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[66605]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://dzfhfz7luaqem.cloudfront.net/wp-content/themes/Newspaper-child/style.css.gzip';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.abante-tonite.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->
<!--disqus-->
<script id="dsq-count-scr" src="//tonite.disqus.com/count.js" async></script>
<!--disqus-->

<!--Taboola-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!--Taboola-->









<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Space X-Chimp Studio ( https://www.spacexchimp.com ) -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3833/3899 objects using memcache
Content Delivery Network via Amazon Web Services: CloudFront: dzfhfz7luaqem.cloudfront.net
Database Caching 3/39 queries in 0.056 seconds using memcache

 Served from: _ @ 2017-10-19 17:30:22 by W3 Total Cache -->